Forum dei Leonardisti e Aprilia Leonardo

Reply

Guarnizione testata da rifare

« Older   Newer »
unziberla
view post Posted on 19/3/2009, 16:09 Quote




eccomi di nuovo qua, dopo il post in cui vi dicevo che avevo problemi all'accensione, ora purtroppo ho localizzato il vero problema, ed è il peggio che mi potesse capitare: acqua nel cilindro, quindi guarnizione della testata da cambiare!
l'altro giorno dopo che si è acceso dopo un bel po di smadonnamenti l'ho lasciato acceso un po e ho visto che quando andava in temperatura iniziava a uscire un bel fumo bianco dalla marmitta, al che guardo il livello dell'acqua ed era sceso.. tra l'altro la situazione della guarnizione deve essere peggiorata col tempo perchè ora appena tiro giù la candela sento il rumore dell'acqua che scorre nella camera, ed è pressoche impossibile accenderlo essendo tutto intasato d'acqua.

ora mi sto informando qua a milano, anche se i meccanici non sono molto esplicativi, quello dietro casa mia dove vado di solito mi fa solo: costa un bel po.
un'officina aprilia dopo che ho tirato per un po il meccanico sono riuscito a farmi dire un "qualcosa in più di 200"
oggi parlando con un altro, anche lui convenzionato aprilia, mi ha sparato un 300 includendo però anche pompa acqua, e forse cinghia e rulli, in ogni caso le cifre mi hanno detto tutti che sono solo indicative devono vedere il mezzo per capire in che condizioni è.

ora io ho un po di cose da chiedere, anche perchè devo valutare se vale la pena metterlo a posto..
in primis: cosa può avere causato la rottura della guarnizione? nel senso se c'è un problema a valle che me la può avere sfasciata vorrei capirlo, per vedere se vale la pena.
il secondo meccanico mi ha detto che si deve anche cambiare la pompa dell'acqua, perchè può essere lei la causa se non funziona bene lascia l'acqua calda vicino al motore e questa fonde la guarnzione. a parte che ovviamente sono d'accordo con lui nel fare questo lavoro per non rischiare che mi risucceda e avere l'impianto di raffreddamento a posto, ma se la pompa dell'acqua non funzionava la temperatura dell'acqua sarebbe dovuta salire, metre la lancetta non mi è mai salita sopra la metà..
un'altra causa può essere che il tipo che me l'ha venduto abbia tirato giù 20000 km, e li sarebbe anche normale che si guasti per l'usura.
un'ultima che mi viene in mente è che sono sfigato dalla nascita! :P se avete altre proposte per favore fatemi sapere.

un'altra cosa che sto valutando è di mettermelo a posto io, ho chiesto e tutto il blocco di guarnizione me lo venderebbero a 44€
ormai ho smanettato un po su sto leo quindi lo conosco abbastanza, sebbene non sia mai arrivato a tirare giù il motore.. secondo voi è fattibile? mi potreste spiegare i passaggi più ostici della cosa? immagino la cosa più difficile sia il rimontare il motore: serve qualche strumento speciale o me la posso cavare con una semplice cassetta degli attrezzi?

grazie per le risposte, scusate per la lunghezza del messaggio ma.. a problema grosso corrisponde messaggio lungo e in preda alla disperazione.
 
Top
view post Posted on 19/3/2009, 16:51 Quote
Avatar

1,2....6 ... 9 !!!!

Group:
Moderator
Posts:
4,417
Location:
Cogoleto - GE-

Status:


tanto per tirarti su il morale, eccoti una sostituzione guarnizione della testa "do it yourself".




io l'ho sostituita in via preventiva, a valle di una "bollitura" dovuta ad un guaoi della pompa acqua: acqua presente lma "ferma".

Leo150Silver 1998 Highlander
-trecentosettantesimo-
il mio leo ha sul groppone SOLO duecentonovemilacinquecentochilometri.
209500 km

i have no dream ... ma mi piace U PILU !!!! cazzucazzu ... iu iu .....
gif 0013bighi0.th [IMGsad9]http://img256.imageshack.us/img256/6136/imagesad9.jpg[/IMG]
Shot at 2007-08-14
 
PM Email  Top
view post Posted on 19/3/2009, 20:28 Quote
Avatar

pippo pluto paperino

Group:
Member
Posts:
5,440
Location:
italia

Status:


ciao
se hai un po' di passione e voglia,con grande supporto del forum per ogni incertezza ce la fai benissimo con la cassetta che hai.
sicuramente il manu..e ti è di grande aiuto preventivo per capire come è fatto.
mandami l'email
x tornare alla guarnizione,si cuoce,si usura,è normale che succeda anche senza altri guasti....rimontando il punto più "delicato"è la fase della distribuzione.
mi sorge un dubbio,stiamo parlando del rotax o del yamaha????
non che ci sia differenza di concetto.....sicuramente le istruzioni variano.

SCARABEO 150 forse 200

jpg
 
PM Email  Top
view post Posted on 19/3/2009, 21:51 Quote

Leonardista Apprendista

Group:
Member
Posts:
836

Status:


ciao unziberla 200 euro mi sembrano piu' che buoni per rifare la guarnizione della testa fatta da un mecca se fare qualcosa di piu completo c'è crimez di milano che voleva vendere il suo blocco motore se non sbaglio 125 appena rifatto oppure a far una bella spesa contatta daleo che vende il suo 125 con cilindro 150 e cosa piu importante è stato revisionato di persona dal DOTT. gian un nome una garanzia io ti posso dire che gira veramente bene perchè ho fatto insieme il raduno sul garda
 
PM Email  Top
unziberla
view post Posted on 20/3/2009, 13:23 Quote




eh infatti sto valutando se farmelo io o farlo fare a un mecca. i miei amici mi dicono tutti che non ce la posso fare, che stringere il cilindro serve un macchinario e cose così.
a me non sembra una cosa impossibile, uno sbatti è però che non ho un garage e ne devo trovare uno, perchè mi sa che non è una cosa che si fa in una giornata..
bah vi faccio sapere come procede..
 
PM  Top
view post Posted on 20/3/2009, 13:30 Quote
Avatar

1,2....6 ... 9 !!!!

Group:
Moderator
Posts:
4,417
Location:
Cogoleto - GE-

Status:


si DEVE fare in una giornata, mica si lascia tutto aperto e sbudellato .....

anzi, se non si fa i sofisti (pulisco di qua e lustro di la, la macchietta di olio, bla bla bla .... in 3-4 ore si rimette in moto.
o meglio io rirmettto in moto.

l'unico attrezzo e' la chiave dinamometrica per i 4 dadi della testa, non e' strettamente obbligatoria, ma avercela sicuramente non guasta.

come da mia foto, si deve smontare pero un sacco di roba, aggiungere un supporto sotto al cavalletto altrimenti la testa non si sfila.......

Leo150Silver 1998 Highlander
-trecentosettantesimo-
il mio leo ha sul groppone SOLO duecentonovemilacinquecentochilometri.
209500 km

i have no dream ... ma mi piace U PILU !!!! cazzucazzu ... iu iu .....
gif 0013bighi0.th [IMGsad9]http://img256.imageshack.us/img256/6136/imagesad9.jpg[/IMG]
Shot at 2007-08-14
 
PM Email  Top
view post Posted on 20/3/2009, 13:35 Quote
Avatar

Nessuna sfida è mai troppo grande.

Group:
MODERATORI
Posts:
3,332
Location:
Napoli

Status:


concordo, quando mi si sono rotte le valvole di scarico ho dovuto smontare la testata e quindi cambiare la guarnizione....per fare tutto il lavoro ci ho messo 6 ore...poi però ho dovuto montare le plastiche...

jpg jpg

jpg


 
PM Email  Top
view post Posted on 20/3/2009, 13:56 Quote
Avatar

Powered by Rotax

Group:
Moderator
Posts:
3,089
Location:
Lecce

Status:


CITAZIONE (AnderA @ 20/3/2009, 12:35)
poi però ho dovuto montare le plastiche...

6h + 10 min=6h e 10 min! :D

In mezzo al rumore,è dove si sente quel sussurro....

image image
 
PM Email Web  Top
skara108
view post Posted on 20/3/2009, 17:46 Quote




Io ci sto mettendo più di 1 mese :wacko:

Il problema è che ho poco tempo causa lavoro e non avendolo mai fatto prima voglio far con calma onde evitare danni! Ma si danneggia qualcosa a lasciarlo sbudellato x un pò di tempo?

Tra l'altro sono a metà dell'opera, all'inizio della prossima settimana provo a regolare le valvole e se va tutto ok inizio la fase di rimontaggio...

Volevo dire a unziberla che io non avevo mai nemmeno pensato di fare un cambio di guarnizione della testa prima, ma Grazie al sostegno morale e materiale dei guru di questo splendido forum alias Gian, Bamborambo, Vins e Andrea in particolare sono arrivato a metà lavoro senza intoppi!! Devi xò recuperare il manuale d'officina x' se 6 come me che delle viscere del leo non hai molta confidenza ti dà 1 grossa mano... Io voto x il fai da te
 
Top
view post Posted on 20/3/2009, 20:29 Quote
Avatar

pippo pluto paperino

Group:
Member
Posts:
5,440
Location:
italia

Status:


CITAZIONE (skara108 @ 20/3/2009, 16:46)
Io ci sto mettendo più di 1 mese :wacko:

Il problema è che ho poco tempo causa lavoro e non avendolo mai fatto prima voglio far con calma onde evitare danni! Ma si danneggia qualcosa a lasciarlo sbudellato x un pò di tempo?

Tra l'altro sono a metà dell'opera, all'inizio della prossima settimana provo a regolare le valvole e se va tutto ok inizio la fase di rimontaggio...

Volevo dire a unziberla che io non avevo mai nemmeno pensato di fare un cambio di guarnizione della testa prima, ma Grazie al sostegno morale e materiale dei guru di questo splendido forum alias Gian, Bamborambo, Vins e Andrea in particolare sono arrivato a metà lavoro senza intoppi!! Devi xò recuperare il manuale d'officina x' se 6 come me che delle viscere del leo non hai molta confidenza ti dà 1 grossa mano... Io voto x il fai da te

ciao ragazzi
quoto skara,in primo luogo perchè mi cita, quindi anche il mio "ego" trova il suo appagamento,inoltre stima l'unità di misura che occorre ad un normale terrestre,se pensate alla "prima volta" e qui la fantasia spazia,tutti tra dubbi e incertezze hanno contato i giorni.....
comunque come tutti dicono e incoraggiano,ce la puoi fare benissimo,con la semplice cassetta degli attrezzi, certo se sei in mezzo ad una strada,te la tiri proprio la difficoltà...

più che ripetere caccia un email che ti invio il "supporto stampato" non so' che dire....

SCARABEO 150 forse 200

jpg
 
PM Email  Top
unziberla
view post Posted on 21/3/2009, 14:51 Quote




vi scrivo che sono nel pieno dei lavori, anche se ora faccio una pausa pranzo

dopo un occhiata ieri sera per valutare il lavoro, stamattina io e un mio amico ci siamo piazzati nella vietta dietro casa e abbiamo tirato giu tutto. al momento abbiamo richiuso il motore, manca da collegare tutto..

la guarnizione era in condizioni pietose, tutta bolle nella zona dove passa l'acqua, con vari punti di rottura. il motore però mi è sembrato in buono stato: i rulli non avevano nessun gioco, e la camera del cilindro era linda (grazie a tutta l'acqua che c'è passata! :P ) tranne qualche leggera traccia di ruggine all'esterno che ho grattato via.

bon in effetti non era un lavoro impossibile, resta da vedere se siamo riusciti a richiudere tutto al suo posto

ah bambo per il manuale non ti preoccupare me lo sono procurato da altre fonti ;)

un po di foto che documentano l'impresa

lo stato della guarnizione:

image

lo stato del mezzo:

image

 
PM  Top
view post Posted on 21/3/2009, 17:12 Quote
Avatar

pippo pluto paperino

Group:
Member
Posts:
5,440
Location:
italia

Status:


CITAZIONE (unziberla @ 21/3/2009, 13:51)
la guarnizione era in condizioni pietose, tutta bolle nella zona dove passa l'acqua, con vari punti di rottura.............................................
ah bambo per il manuale non ti preoccupare me lo sono procurato da altre fonti ;)

ciao
non possiamo che dire ......in cu.. alla balena!!!
prego x quello che mi riguarda,spero abbiate fatto attenzione alla fase catena....praticamente è già in moto.
commmento la guarnizione,la bruciatura,forse meno evidente è quella sull'anello in metallo,è la parte esposta alle infinite detonazioni del carburante nella camera di scoppio,le bolle che citi sono rigonfiamenti del materiale cartaceo della guarnizione,in posizione inutile,cioè dove non serve come materiale di tenuta......è fatta.

Attached Image: guar.jpg

guar.jpg


SCARABEO 150 forse 200

jpg
 
PM Email  Top
unziberla
view post Posted on 21/3/2009, 19:23 Quote




ho rimontato tutto ma non si accende.
il problema è che non arriva benzina nella camera, cioè la candela è asciuttissima e anche se provo ad avviare senza candela dalla camera esce solo aria.

penso che la causa sia perchè il carburatore è stato ore a testa in giù mentre lavoravo.
infatti ho controllato e la pompa della benzina sembra pompare tanto è che aprendo la vite che sta sotto la vaschetta del carbu esce benza, anche se l'avevo appena svuotata tutta.
quindi sembrerebbe che il carburatore non ce la fa a pescare benzina, qualcuno sa dirmi che si fa in questi casi?
 
PM  Top
view post Posted on 21/3/2009, 20:07 Quote
Avatar

Powered by Rotax

Group:
Moderator
Posts:
3,089
Location:
Lecce

Status:


togli il tappo dal serbatoio,non tocchi l'accelleratore,strozzi(completamente)il tubo a soffietto che va dall'airbox al filtro e avvi.Max 20 secondi continui,lasci raffreddare e ritenti!

In mezzo al rumore,è dove si sente quel sussurro....

image image
 
PM Email Web  Top
unziberla
view post Posted on 21/3/2009, 21:36 Quote




boh ho provato ma mi è schiattata la batteri dopo 10 min
ora ce l'ho in carica, quindi mi sa che provo domani, ma quindi secondo te è come dico che non riesce a succhiare benzina? per questo mi dici di tappare l'aria? non c'è modo di aprire il carburatore e sbloccare qualcosa?
thx
 
PM  Top
91 replies since 19/3/2009, 16:09
 
Reply